swSSOMobile released!

Take a look at this video and see this documentation to learn how to configure and use swSSOMobile ! swSSO 1.22b2+ required (available here).